How to install libsikuli-script-jni on Debian 9 (Stretch)