How to install libsignon-qt5-1 on Debian 9 (Stretch)