How to install libshibsp-plugins on Debian 9 (Stretch)