How to install libshell-posix-select-perl on Debian 9 (Stretch)