How to remove libsfst1-1.4-dev from Debian 9 (Stretch)