How to remove libsfml-system2.3v5 from Debian 9 (Stretch)