How to install libsfml-network2.3v5 on Debian 9 (Stretch)