How to install libsfml-dev on Debian 9 (Stretch)