How to install libsfark-dev on Debian 9 (Stretch)