How to install libsexy-dev on Debian 9 (Stretch)