How to remove libservlet3.1-java from Debian 9 (Stretch)