How to remove libservlet3.0-java from Debian 9 (Stretch)