How to install libservice-wrapper-jni on Debian 9 (Stretch)