How to install libsereal-decoder-perl on Debian 9 (Stretch)