How to install libserd-dev on Debian 9 (Stretch)