How to remove libsequence-library-java from Debian 9 (Stretch)