How to install libsequence-library-java on Debian 9 (Stretch)