How to install libsepol1 on Debian 9 (Stretch)