How to install libsensors-applet-plugin-dev on Debian 9 (Stretch)