How to install libsensor-msgs-dev on Debian 9 (Stretch)