How to install libselinux1-dev on Debian 9 (Stretch)