How to install libsegment-java on Debian 9 (Stretch)