How to install libsefs-dev on Debian 9 (Stretch)