How to install libsdl-pango1 on Debian 9 (Stretch)