How to install libsdl-mixer1.2-dev on Debian 9 (Stretch)