How to install libsdl-mixer1.2 on Debian 9 (Stretch)