How to install libscythestat-dev on Debian 9 (Stretch)