How to remove libscope-upper-perl from Debian 9 (Stretch)