How to install libscm-dev on Debian 9 (Stretch)