How to remove libscim8v5 from Debian 9 (Stretch)