How to install libscim-dev on Debian 9 (Stretch)