How to install libscalapack-openmpi1 on Debian 9 (Stretch)