How to install libsbsms-dev on Debian 9 (Stretch)