How to install libsbc1 on Debian 9 (Stretch)