How to remove libsasl2-modules-gssapi-mit from Debian 9 (Stretch)