How to install libsanlock-dev on Debian 9 (Stretch)