How to install libsane-hpaio on Debian 9 (Stretch)