How to install libsane-extras-dev on Debian 9 (Stretch)