How to install libsane-extras on Debian 9 (Stretch)