How to install libsane-dev on Debian 9 (Stretch)