How to install libsane-dbg on Debian 9 (Stretch)