How to install libsane-common on Debian 9 (Stretch)