How to install libsane on Debian 9 (Stretch)