How to remove libsage-dev from Debian 9 (Stretch)