How to remove libsafe-iop0 from Debian 9 (Stretch)