How to install libs3d-dev on Debian 9 (Stretch)