How to install librygel-db-2.6-2 on Debian 9 (Stretch)