How to install libruli4 on Debian 9 (Stretch)