How to install librtmidi-dev on Debian 9 (Stretch)