How to install librtmidi-dbg on Debian 9 (Stretch)